+++Jahreshauptversammlung 09.10.2021 ab 18:00 Uhr im SKV Sandhofen+++Weihnachtsfeier 27.11.2021 ab 17:00 Uhr im SKV Sandhofen+++Nachruf des Vorstandes zum Grillfest im Mitgliederbereich (Anmeldung erforderlich)+++

Anlasser GL1500

Anlasser GL1500

Hallo zusammen, big_smile
ich bräuchte mal euer geballtes Wissen, gestern Morgen bin ich mit meiner 15er zur Arbeit gefahren, alles normal,
Wollte wieder Heimfahren Startknopf gedrückt... nichts passiert....  mad  nochmal gedrückt… es hat sich angehört wie wenn die Batterie (ist sechs Wochen alt) leer wäre einfach nur klick.... also Ladegerät angehängt Ladezustand o.k roll  keine Ladung über das Gerät... Dritter Versuch Anlasser gibt den Motor frei und läuft....danach Heimgefahren und abgestellt. Heute Morgen wollte ich sie wieder anlassen, dann ein kurzes Brummen ein knack Geräusch….seither hört sich der Anlasser an wie eine Nähmaschine  sad aber nichts tut sich mehr.... !?!
jetzt meine Frage ist das nur der Anlasser defekt oder muss ich da auf noch mehr achten?

Vielen Dank für eure (hoffentlich) zahlreichen Kommentare

Gruß Uwe

Uwe Krais
01795010289
Allen immer genug Asphalt unter den Reifen!

Badebaer65
Uwe Krais
useravatar
Offline
9 Beiträge
Benutzerinformationen in Beiträgen
Anonyme Beiträge sind nicht gestattet.

Forumsinfo

Forumsstatistiken:
 
Themen:
173
Umfragen:
0
Beiträge:
381
Inaktiv:
Benutzerinformationen:
 
Benutzer:
188
Neuester Benutzer:
Boffinchen
Benutzer online:
0
Gäste online:
56

Online: 
Keine registrierten Benutzer online

Forum Legende:

 Thema
 Neu
 Geschlossen
 Angeheftet
 Aktiv
 Neu/Aktiv
 Neu/Geschlossen
 Neu/Angeheftet
 Geschlossen/Aktiv
 Aktiv/Angeheftet
 Angeheftet/Geschlossen
 Angeheftet/Geschlossen/Aktiv